Audi A3 geht immernoch aus

Save-to-notepad Fa_subscribe

Hallo nochmal an alle, vielleciht können sich manche noch an die Frage von ein paar tagen erinnern. wenn nicht kommt sie hier nochmal mit einem Update:



Ich fahre einen Audi A3 8l bj 1997 mit 125Ps. Seit einiger Zeit geht er im Stand aus, d.h. wenn ich vor ner Ampel halte beim Einparken und sonst wo man Anhält. Ich war in der Werkstatt und habe folgende fehler Auslesen lassen:

17916
P 1508 35 00 Leerlaufregelung oberer Grenzwert erreicht

16515
P 0131 35 10 Beheizte Lambdasonde 1, Zylinderreihe 1, Spannung zu niedrig

17953
P 1545 35 10 Drosselklappenreglung- Fehlfunktion

16497
P 0113 35 10 Ansauglufttrmperatursensor- Eingangssignal zu hoch

01247
26 10 Aktivkohlefilter Magnetventil

16486
P 0102 35 10 Luftmassenmesser Zylinderreihe 1- Eingangssignal zu niedrig

01165 11 10 Leerlaufsteller/Drosselklappenmotor

Ich habe schon die Zundkerzen gewechselt und die Zündkabel auch einen Schlauch der hinter den LMM geht war defekt. Leider bin ich noch Azubi und kann mir eine große Fehlerdiagnose nicht leisten. Die Werkstatt meinte nach einem Tag sei der Fehler behoben. Habe aber etwas angst vor den Kosten. Habt ihr eine Idee?

Update: LLM Erneuert und Drosselklappe reinigen lassen und adoption durchführen lassen.

Der Audi geht immernoch aus. Nicht mehr so oft aber er macht es. Habt ihr ne idee. Fehlerspeicher ist leer...

Themen: Motor, AUDI
Fragte vor mehr als 5 Jahren

6 Antworten Beste zuerst - Ältere zuerst

Rate-up
2
Rate-down

Bei so vielen Fehlern KANN es sein, dass das Steuergerät def. ist.
Ich habe schon öffter ein Fahrzeug mit vielen verschiedenen Fehlern gehabt und da war das der fall.

Am besten mal das Steuergerät bei Audi prüfen lassen.

Antwortete vor mehr als 5 Jahren
 
Rate-up
1
Rate-down

Wenn's jetzt nur noch an der Leerlaufregelung (LLR) hängt:
Überprüf' mal den Kühlmittel-Temperaturgeber, der dem LLR-Steuergerät den Istwert der Kühlmitteltemperatur gibt (wo der jetzt am A3 8L bzw. 8P steckt, weiß ich leider nicht ad hoc)

Datt Dingen is' ne Krankheit bei Audi ... und bei dessen Defekt KANN die LLR nicht richtig funzen.
Hast Du denn schon mal das Leerlaufregelventil bzw. den Leerlaufsteller gecheckt .. die sind öfter mal versifft und müssen im Kaltreinigerbad gereinigt werden.

Wieviel km hat denn der A3 auf der Uhr?

Viel Erfolg bei der Fehlereingrenzung!

Antwortete vor mehr als 5 Jahren
Lo | Experte
 
Rate-up
0
Rate-down

habe gerade nochmal knapp 15 euro investiert...
zwischen vorgestern und heute steht im Fehlerspeicher nur wieder:

17916
p 1508 35 00 Leerlaufregelung oberer Grenzwert erreicht
sonst ist nichts mehr eingetragen. Adaption wird als i.o. angezeigt.

die werkstatt meinte jetzt:
Drosselklappe könnte man probieren neu zu machen und schauen ob es dann behoben ist...
das probieren kostet aber viel geld, kann ich das nicht irgendwie so rausfinden?

Antwortete vor mehr als 5 Jahren
 
Rate-up
0
Rate-down

die kühlmitteltemperatur wird mir im Display richtig angezeigt aber den tausch ich mal der ist ja nicht teuer. habe aber glaube ich 2. einmal mit einem anschluss und einmal mit 2 anschlüssen.

wo finde ich das leerlaufregelventil?
Ist ein 8l mit 160tkm...

vilen dank schonmal für eure auskünfte

Antwortete vor mehr als 5 Jahren
 
Rate-up
0
Rate-down

glaube eher daran das die batterie ne unterspannung hatte und deswegen die ganzen fehler auftreten!
Das steuerteil glaube ich eher nicht!

Lade mal die batterie vernünftig und schau ob die fehler wieder abgespeichert werden!

Antwortete vor mehr als 5 Jahren
 
Rate-up
0
Rate-down

batterie müsste durchgeladen sein, ich fahre im moment täglich morgens und nachmittags 180 km. Anspringen tut er auch immer... Batterie zeigt (vom auto abgeklemmt) eine Spannung von 11,9 V an. wenns auto läuft 14,5 volt leicht schwankend...

Antwortete vor mehr als 5 Jahren

Ihre Antwort

Mitglied werden bei autoplenum.at?

  • 100% kostenlos
  • Schnelle Hilfe bei Fragen
  • Uneingeschränkter Zugriff auf alle Inhalte
  • Private Nachrichten senden und empfangen
  • Kaufberatung kostenlos
  • Zweiwöchentlicher Newsletter gratis (optional)

Ähnliche Fragen

Lamellen abgenutzt 2l Multitronik

Fragte DerHeiko vor etwa 7 Stunden

Hatte Probleme mit meinen A6 2l TFSI EZ.09 und 49900 km. Werkstatt tauschte das Lammelenpaket mit hohen kosten. Wo ist die Audi Qualität ? Kennt wer das Problem
zur Frage

Beantworten | Themen: Service, AUDI A6 | 1 Stichwort: Automatikgetriebe

Gefunden im Forum für AUDI A6

Welches Antennensystem hat Audi A3 Chorus 3?

Fragte mscholl vor etwa 7 Stunden

In meinem Audi A3 ist ein Chorus3 Au-Nr. 8P0 035152E verbaut. Nun habe ich ein Doppeldin-Navi eingebaut, das mir Phasen- Diversity arbeitet. Nun ist der Radioempfang echt mies, trotz Phantomspeisung. Hat das Chorus3 überhaupt ein Diversitysyste...
zur Frage

Beantworten | Themen: Audio & Navigation, AUDI A3 | 1 Stichwort: Radio

Gefunden im Forum für AUDI A3

Gebläse an der Front- /vorderen Seitenscheiben funktioniert nicht

Fragte Trixy6699 vor 1 Tag

Jetzt, als es wieder kälter geworden ist und die Scheiben morgens beschlagen sind, habe ich festgestellt, dass keine Luft mehr aus den vorderen Gebläseöffnungen (direkt unter der Frontscheibe und an beiden Seitenscheiben die oberen Öffnungen) komm...
zur Frage

1 Antwort | Themen: Service, AUDI A4 | 4 Stichworte: Gebläse, Heizungsgebläse, Klimaanlage, Klimaautomatik

Gefunden im Forum für AUDI A4

kaltstartprobleme

Fragte gerhardm70 vor 3 Tagen

Kaltstart probleme bei audi a3 2.0 TDI 8P BJ.2005. Er startet aber geht dan gleich wieder aus nach 4 bis 5 mal startet er ohne probleme und läuft ganz normal. aber er startet nur hart wenn ich ihn 7 bis 8 stunden stehen habe.
zur Frage

1 Antwort | Themen: Motor, AUDI | 1 Stichwort: Anlassen

Gefunden im Forum für AUDI

Neue Platine eingebaut für den Tacho.... und der Drehzahlmesser geht immer noch nicht, Danke

Fragte maggysmile vor 6 Tagen

Hallo zusammen habe folgendes Problem mit mein Audi 80 B4 115 Ps. Mein Tacho spinnt völlig.... Der Drehzahlmesser und die Temperaturanzeige gehen nicht mehr. Auf Rat meiner Werkstatt habe mir eine brand neue Platine besorgt,diese eingebaut, aber ...
zur Frage

1 Antwort | Themen: Youngtimer & Oldtimer, AUDI 80 | 3 Stichworte: Anzeige, Funktionsstörung, Problem

Gefunden im Forum für AUDI 80