Hilfe benötigt! VITO638 !

Save-to-notepad Fa_subscribe

Guten Tag,

Wir sind mit dem Vito638 BJ1998 95KW grundsätzlich zufrieden.

Das einzigste Problem was wir haben ist, dass er Wasser verliert. Bisher konnte noch niemand herausfinden WO der Vito das Wasser verliert!?!?

Wir sind sogar schon soweit, das wir daran denken ihn zu verkaufen, nur wer kauft ein Auto was ein anscheindes unlösbares Problem hat!?

Deshalb möchte ich hier fragen ob von Euch jemand weiß was das sein könnte?!



Ich freue mich über jeden Hinweis!!!

Vielen Dank!

Themen: Service, MERCEDES-BENZ Vito
Fragte vor etwa 4 Jahren

4 Antworten Beste zuerst - Ältere zuerst

Rate-up
0
Rate-down

Hallo,
Das Wasser kann nur nach außen gelangen, würde heißen, das irgendwo ein Leck ist (Kühler, Schläuche, Wasserpumpe, Thermostat), dort würde man aber Wasser von außen sehen.Kann man testen durch eine Druckverlustprüfung, Druck aufs Kühlsystem geben und schauen wo es rausläuft.

Oder in den Brennraum, dann wäre die Zylinderkopfdichtung defekt. Kann mann durch einen sogenannten Schnüffeltest testen. In der Werkstatt wird durch eine Flüssigkeit die Luft aus dem Ausgleichsbehälter gesaugt und wenn die sich verfärbt, sind Abgase im Kühlwasser.

Das kann aber nur eine Werkstatt klären.

MFG Euer Carmio- Team

Antwortete vor etwa 4 Jahren
Carmio | Experte
 
Rate-up
0
Rate-down

Danke. Druckprüfung wurde gemacht, ohne sichtbaren Wasserverlust. Marder war auch schon mal da, da spritzte das Wasser aber nur so heraus. Kühler ist auch ganz neu, war auch undicht. Trotzdem bleibt das Problem. Schnüffeltest wurde nicht gemacht, aber es ist eher unwahrscheinlich, dass die Zylinderkopfdichtung undicht ist. Da das Problem schon seit einem Jahr besteht, hätte nach Angaben der Werkstatt der Motor bis dahin längst anders reagieren müssen. Auf ca 500 km muss ich etwa einen halben Liter Wasser nachfüllen. Der Druck wird konstant gehalten, selbst nach Stillstand über mehrere Tage.
Ich habe den Eindruck, es ist manchmal zu viel Druck in dem System. Kann das sein? Jedenfalls hört man öfters beim Fahren, wie der Dampf kurzzeitig "rauszitscht", so vorne rechts dem Ohr und Gefühl nach.
Wer hat da eine zündende Idee?

Antwortete vor etwa 4 Jahren
 
Rate-up
0
Rate-down

Haarriss im Kühler vielleicht. Würde erklären, warum kein Leck feststellbar ist.Kühler ausbauen und testen mit Luft oder Wasser unter Druck.Bei 1 bar müsste sich was zeigen.
Oder defekte Kopfdichtung? Starke Rauchentwicklung? Wasser im Motoröldeckel? Sowas kann echt nerven. Vielleicht konnte ich Dir helfen.

Antwortete vor etwa 4 Jahren
 
Rate-up
0
Rate-down

nachdem du nun schon alles hinter dir hast, versuch mal folgenden trick. wenn du so einen metalldeckel auf dem ausdehnungsgefäß hast, dann nimm ihn mal heraus und schneide mit einer schere den überstehenden gummi bis zu der messigplatte ab. die verklebt und öffnet nicht mehr bei überdruck, dh. sie sammelt immensen druck an, den sie dann mit kühlflüssigkeit abläßt. hast du so einen schwarzen kunststoffdeckel, dann mach den mal nur so halb bzw. bis vor die raste zu. dann kannst du überprüfen ob er weiterhin wasser verliert. ich denke dein thermostat ist im eimer und damit wird der große kreislauf nicht geöffnet und das wasser im motorblock fängt dann an zu kochen. während der fahrt wird es dann abgeblasen in form von dampf und wasser. aber das bemerkst du hinter dem steuer nicht. (versuch: fahr mal so einige km richtig heftig in der gegend rum. auch mit kleinen gängen. wenn du dann beim vito drannkommst, pack mal an den oberen kühlereinlauf (heiß!!) und dann an den unteren kühlerauslauf. ist der nicht genauso heiß wie der kühlereinlauf, thermostaten auswechseln. Puuuuh. und wenn es das auch nicht bringt, alle sorgen um den vito wegwischen, dann ist die zylinderkopfdichtung fällig. MEIN TIPP BEZIEHT SICH ABER AUF DIE ANNAHME DASS SICH KEINE WASSERPFÜTZEN UNTER DEM VITO BEFINDEN

Antwortete vor etwa 4 Jahren
holli | Experte

Ihre Antwort

Mitglied werden bei autoplenum.at?

  • 100% kostenlos
  • Schnelle Hilfe bei Fragen
  • Uneingeschränkter Zugriff auf alle Inhalte
  • Private Nachrichten senden und empfangen
  • Kaufberatung kostenlos
  • Zweiwöchentlicher Newsletter gratis (optional)

Ähnliche Fragen

vito geht bei 60 grad motortemperatur aus

Fragte theomuehlenbock vor 26 Tagen

MB Vito W638 112 CDI Automatik Baujahr 2007 Der Wagen geht im Stand bei 60 Grad Motor temperatur einfach aus und lässt sich auch nicht wieder starten. Die Injectoren wurden bei MB Vertragshändler überprüft , sind i.o. Die dichtung am Railventi...
zur Frage

1 Antwort | Themen: Motor, MERCEDES-BENZ Vito | 5 Stichworte: Entlüftung, Kraftstoffdruck, Kraftstoffzufuhr, Motortemperatur, Temperaturfühler

Gefunden im Forum für MERCEDES-BENZ Vito

Elektrisches Anklappen der Außenspiegel funktioniert nicht mehr

Fragte adiago vor etwa 1 Monat

Hallo zusammen, an meinem Vito Bj 2011 funktionierte von einem Tag auf den anderen das ausklappen des rechten Außenspiegel nicht mehr. Gut eine Woche später klappt jetzt auch der linke Außenspiegel nicht mehr aus. Woran kann das liegen? Würde ja...
zur Frage

Beantworten | Themen: Sonstiges, MERCEDES-BENZ Vito | 1 Stichwort: Spiegel

Gefunden im Forum für MERCEDES-BENZ Vito

Zündschloss Mercedes Vito/Mixto 115 CDI

Fragte MB115CDI vor etwa 1 Monat

Hallo, ich habe einen Vito/Mixto 115 Cdi wo das Zündschloss aussetzt. Das Lenkrad tut entriegeln. Wenn ich den Schlüssel zumdrehe zum Starten dann geht die Zündung wieder aus.Er lässt sich auch nicht durchstarten. Wenn ich dann ein paar mal (4-6ma...
zur Frage

2 Antworten | Themen: Autoteile & Zubehör, MERCEDES-BENZ Vito | 6 Stichworte: Anspringen, Elektronik, Startproblem, Zündschloss, Zündschlüssel, Zündung

Gefunden im Forum für MERCEDES-BENZ Vito

Problem mit Mercedes Benz a120

Fragte nathallyc89 vor etwa 1 Monat

Hallo ich habe ein Mercedes Benz a120 Automatik . Und es zeigt F an . Und auf einmal fährt er Strittgeschwindigkeit .Ich muss ihn komplett wieder ausmachen damit er wieder normal fährt . Was ist das ??? F???
zur Frage

1 Antwort | Themen: Service, MERCEDES-BENZ Vito | 3 Stichworte: Automatik, Automatikgetriebe, Fehlersuche

Gefunden im Forum für MERCEDES-BENZ Vito

MB vito 111 CDI 4x4

Fragte Hufschmiede vor etwa 1 Monat

Guten Abend, ich habe ein Problem mit meinem Vito, wenn ich im ersten Gang beschleunige höre ich ein lautes knacken anscheinend vorne links, es wird leider immer schlimmer, die Gelenke der vorderen Linken Antriebswelle sind es aber nicht, hat hier...
zur Frage

1 Antwort | Themen: Sonstiges, MERCEDES-BENZ Vito | 2 Stichworte: Antriebsgelenk, Antriebswelle

Gefunden im Forum für MERCEDES-BENZ Vito